CVE-2018-9209 (php-traditional-server)

Unauthenticated arbitrary file upload vulnerability in FineUploader php-traditional-server <= v1.2.2

Source