CVE-2021-44347 (tuzicms)

SQL Injection vulnerability exists in TuziCMS v2.0.6 in AppManageControllerGuestbookController.class.php.

Source