CVE-2021-42700 (inkscape)

Inkscape 0.19 is vulnerable to an out-of-bounds read, which may allow an attacker to have access to unauthorized information.

Source