CVE-2022-35238 (awesome_filterable_portfolio)

Unauthenticated Plugin Settings Change vulnerability in Awesome Filterable Portfolio plugin <= 1.9.7 at WordPress.

Source